Problem z wypalaniem!!!

Masz nieopisany dotąd problem z konkretnym tytułem i emulatorem ePSXe? Pisz śmiało.
rataj00

Problem z wypalaniem!!!

Post autor: rataj00 »

Siemano!!!!Mam problem z wypaleniem płyt. Próbowałem różnych programów i sposobów i nic. Po wypaleniu konsola ich nie czyta. Prosze o pomoc!!!
winter_mute
TROLOŻERCA
TROLOŻERCA
Posty: 5211
Rejestracja: 04 września 2002, 12:21
Kontakt:

Post autor: winter_mute »

Masz oczywiście na myśli wypalanie kopii bezpieczeństwa oryginalnych płyt ;) (... no bo jeśli chodzi Ci np o wypalanie ISO z inetu to jest to pytanie nie na miejscu, i w dodatku bez sensu gdy 50% takich ściągniętych plików jest po prostu uszkodzonych )

Tak czy owak, aby wypalić sobie backup najlepiej (przynajmniej moim zdaniem) jest uzyć CloneCD + profil LibeCrypt... Gorąco polecam tenże soft - w swojej backupowej karierze nie zdarzyło mi się mieć z nim problemów.
2BII!2B
agnieszka
Junior
Junior
Posty: 14
Rejestracja: 03 grudnia 2003, 08:55

Post autor: agnieszka »

biore zapisz zapisz z obrazu płyty cd clon libe costam jest ustawione gry pod emu smigaja ale jak wypalan kopie bespieczenstwa to bufory na 100 cały czas są ale wypalanie sie wiesza i nijak sie nieda zamknac cd clon musze robic zimny 3% i transwer danych 000 co to ma znaczyc jest tak ze wszystkimi grami mało kompa nie uszkodziłam prosze o szybka odpowiec
winter_mute
TROLOŻERCA
TROLOŻERCA
Posty: 5211
Rejestracja: 04 września 2002, 12:21
Kontakt:

Post autor: winter_mute »

A utworzyła(e)ś obraz w ten sam sposób - CCD + LibeCrypt :?:

Bo moim zdaniem głupim pomysłem jest wypalanie obrazów za pomocą takiego oprogramowania jesli pliki ISO utworzone były w zupełnie innej aplikacji.
2BII!2B
agnieszka
Junior
Junior
Posty: 14
Rejestracja: 03 grudnia 2003, 08:55

Post autor: agnieszka »

iso były robione cdc wiec w czy problem sie zapytuje gry smigaja pod emu

c.d wszystko robie wcdc mało mi kompa nie skiepsciło
winter_mute
TROLOŻERCA
TROLOŻERCA
Posty: 5211
Rejestracja: 04 września 2002, 12:21
Kontakt:

Post autor: winter_mute »

Cięzko powiedzieć - w swojej kilkuletniej przygodzie z tym programem nie zetknołem się z takim problemem. Może wina leży po stronie nagrywarki - np. nie wszystkie nagrywarki radzą sobie z wypalaniem PSXowych gier na wyższych prędkościach. Dlatego też zaaleca się wypalanie na PSXowych backupów z prędkością 8x

Spróbuj może pomoże... ewentualnie można pokombinować:
- zaainstaluj ASPI
- uaktywnij (U)DMA [jesli jeszcze nie masz właczonego]
- zmniejsz prędkość wypalania
Jesli Twoja nagrywara wyposażona jest w BurnProof to nie powinno być żadnych problemów nawet w przypadku gdy bufor spadnie do 0.

BTW; byłbym wdzięczny za używanie przycisku Edytuj zamiast nabijać licznik postów w ten sposób (wstawiając jeden wpis pod drugim własnym)
2BII!2B
ODPOWIEDZ